Commit 9eccc619 authored by Tamas Kis's avatar Tamas Kis
Browse files

[internal #1860244] upgrading JQuery to version 3.5.1


Signed-off-by: Tamas Kis's avatarekistam <tamas.levente.kiss@ericsson.com>
parent ef792116
......@@ -35,7 +35,7 @@
<link href="main.css" type="text/css" rel="STYLESHEET" media="screen, print"/>
<xsl:value-of select="$newline" />
<!-- jquery ajax scripts to refresh -->
<script src="jquery-3.4.0.min.js" type="text/javascript"/>
<script src="jquery-3.5.1.min.js" type="text/javascript"/>
<script src="jquery.flot.min.js" type="text/javascript"/>
<script src="jquery.flot.hiddengraphs.js" type="text/javascript"/>
<script src="jquery.flot.navigate.min.js" type="text/javascript"/>
......@@ -179,7 +179,7 @@
<link href="main.css" type="text/css" rel="STYLESHEET" media="screen, print"/>
<xsl:value-of select="$newline" />
<!-- jquery ajax scripts to refresh -->
<script src="jquery-3.4.0.min.js" type="text/javascript"/>
<script src="jquery-3.5.1.min.js" type="text/javascript"/>
<script src="jquery.flot.min.js" type="text/javascript"/>
<script src="jquery.flot.hiddengraphs.js" type="text/javascript"/>
<script src="jquery.flot.navigate.min.js" type="text/javascript"/>
......
This diff is collapsed.
This diff is collapsed.
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment